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When looking at tablets, enterprises buyers and end users face an enormous 

array of choices from multiple manufacturers, with varying operating systems, 

application compatibility, screen sizes, and more. With the launch of Microsoft® 

Windows 8 and Windows RT, buyers now have two additional options to consider. Both 

Windows 8 and Windows RT offer a touch-friendly user interface that also includes 

mobile productivity with Microsoft Office, although Windows RT with its Home and 

Student 2013 RT version of Office notably does not include Outlook. Which option 

provides a better experience for enterprise IT staff and end users? Should enterprises 

choose Intel processor-powered Windows 8 tablets or ARM processor-based Windows 

RT tablets? 

In the Principled Technologies labs, we compared a representative Intel Atom™ 

processor-powered Windows 8 tablet to a representative ARM processor-based 

Windows RT tablet. On the surface, the Intel Atom processor-powered Windows 8 

tablet and the Windows RT tablet, which share a touch-friendly Modern UI interface, 

look very similar.  

Digging deeper, however, our testing shows that the ARM processor-based 

Windows RT tablet would be more difficult to deploy and manage in the enterprise 

environment, with compatibility issues that could cause headaches for enterprise IT 

staff and end users. The Intel Atom processor-powered Windows 8 tablet, on the other 

hand, showed no compatibility issues, and was more responsive when launching 

applications and opening files than the Windows RT tablet. Our testing shows that the 

Intel Atom processor-powered Windows 8 tablet is clearly the better choice for 

enterprises, providing the full Windows experience for enterprise IT staff and end users. 

http://www.principledtechnologies.com/
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THE FULL WINDOWS EXPERIENCE MATTERS FOR ENTERPRISE IT STAFF 
We first looked at how Intel Atom processor-powered Windows 8 tablets and 

ARM processor-based Windows RT tablets would differ from the perspective of IT staff 

in an enterprise environment. As Figure 1 shows, we were unable to complete the three 

tasks on the representative ARM processor-based Windows RT tablet, while we had no 

issues doing so on the representative Intel Atom processor-powered Windows 8 tablet.  

 
Intel processor-powered 

Windows 8 tablet 
ARM processor-based 

Windows RT tablet 

Joining an existing Active Directory® domain   

Providing access to a deployed Web application   

Providing access to a networked printer   

Figure 1: Enterprise IT task results summary for the two representative tablets we tested. 

 

Why does this matter for enterprises? The lack of a full Windows experience on 

the Windows RT tablet ultimately means more headaches and overhead for enterprise 

IT staff, while the Intel Atom processor-powered Windows 8 tablet more easily 

integrates into existing infrastructure and best practices. Appendix A provides the 

detailed results and observations for the three tasks, which have the following 

implications for enterprises: 

 Not being able to join an Active Directory domain on Windows RT tablets creates a 

significant hurdle to climb, as enterprise IT staff cannot leverage existing best 

practices and tools for managing Windows devices, including capturing and 

deploying new system images, applying operating system and application updates, 

and managing access to internal applications and data. Joining the domain also 

provides security through authentication, registration in the domain DNS, and 

application of Group Policies. 

 Providing access to applications on Windows RT tablets is also more difficult for 

enterprise IT, as compatibility issues could restrict access to deployed applications. 

Windows RT tablets support only applications created specifically for Windows RT, 

and do not support Windows 7 applications available from third parties and those 

that enterprise have developed internally. This includes, for example, Adobe® 

Photoshop® CS6, Citrix® GoToMeeting®, and any third-party browsers. For the 

sample Silverlight application in our testing, enterprise IT staff would need to 

develop and maintain a new version of the Web application just for Windows RT 

tablets, or start from scratch to build an entirely new application. Both options 

require additional resources and unfortunately increase the cost for deploying 

Windows RT tablets.  

 Even providing full access to networked printers on Windows RT tablets can be 

problematic for enterprise IT staff, as was the case with the sample Lexmark C510 in 
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our testing. Without device drivers for a networked printer, enterprises may have to 

rely on class drives that provide limited functionality or need to allocate resources 

to purchase additional printers with support for Windows RT. 

THE FULL OFFICE EXPERIENCE MATTERS FOR ENTERPRISE END USERS 
We also examined how Intel Atom processor-powered Windows 8 tablets and 

ARM processor-based Windows RT tablets differ from the perspective of enterprise end 

users. Because the two tablets support different versions of Microsoft Office, a suite of 

applications integral to enterprise productivity, we tested several tasks using Microsoft 

Office 2013 applications.1  

As Figure 2 shows, we found many compatibility issues with the Windows RT 

tablet and Office Home and Student 2013 RT in our scenarios, while the Intel Atom 

processor-powered Windows 8 tablet and Office Professional Plus 2013 successfully 

completed the same tasks. For enterprises, these compatibility issues on the Windows 

RT tablet could lead to headaches and limit end-user productivity, decreasing the 

benefit of deploying Windows RT tablets in an enterprise environment. Appendix B gives 

the detailed results and observations for these 17 tasks. 

 
Intel processor-powered 

Windows 8 tablet 
ARM processor-based 

Windows RT tablet 

Emailing Microsoft Word® documents using the Word 2013 
sharing feature 

  

Using macros in Microsoft Word 2013   

Emailing Microsoft Excel® workbooks using the Excel 2013 
sharing feature 

  

Using macros in Microsoft Excel 2013   

Using data models in Microsoft Excel 2013   

Emailing Microsoft PowerPoint® presentations using the 
PowerPoint 2013 sharing feature 

  

Playing embedded Flash videos in Microsoft PowerPoint 2013   

Recording slide shows with narration in Microsoft PowerPoint 
2013 

  

Sharing Microsoft OneNote® 2013 notebooks with online 
meetings 

  

Recording audio in Microsoft OneNote 2013   

Using flagged messages and tasks in Microsoft Outlook® 2013 
and Mail 

  

Actioning multiple messages and using categories and quick 
steps in Microsoft Outlook 2013 and Mail 

  

                                                           
1
 Microsoft Office Home and Student 2013 RT on the Windows RT tablet does not include Microsoft Outlook 2013. To use the built-

in Mail, Calendar, and People apps, enterprise IT would need to add a Microsoft account to Windows RT tablets.  
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Intel processor-powered 

Windows 8 tablet 
ARM processor-based 

Windows RT tablet 

Using Out of Office replies in Microsoft Outlook 2013 and 
Mail 

  

Importing PST data files in Microsoft Outlook 2013 and Mail   

Composing messages in HTML text in Microsoft Outlook 2013 
and Mail 

  

Viewing, snoozing, and dismissing notifications in Microsoft 
Outlook 2013 and Calendar 

  

Sorting and searching contacts in Microsoft Outlook 2013 and 
People 

  

Figure 2: Microsoft Office 2013 compatibility task results summary for the two representative tablets we tested. 

SYSTEM RESPONSIVENESS MATTERS FOR ENTERPRISE END USERS 
In addition to Microsoft Office features, we compared the system 

responsiveness of the Intel Atom processor-powered Windows 8 tablet and the ARM 

processor-based Windows RT tablet for the enterprise end user. We focused on 

common tasks such as launching Microsoft Office 2013 applications, opening Microsoft 

Office files, and launching Modern UI applications.  

As the next three figures illustrate, we found the Intel Atom processor-powered 

Windows 8 tablet to be much more responsive than the Windows RT tablet. For 

enterprises, this means that end users would take longer to complete common tasks on 

Windows RT tablets, further decreasing the benefit of deploying Windows RT tablets in 

an enterprise environment. Appendix C provides the median results for both tablets in 

these scenarios. 

As Figure 3 shows, the Intel Atom processor-powered Windows 8 tablet 

launched all four Microsoft Office 2013 applications considerably more quickly than the 

ARM processor-based Windows RT tablet did—from 35.7 percent to 44.2 percent faster. 

For example, the Windows RT tablet needed 5.28 seconds to launch Microsoft Excel 

2013, while the Intel processor-powered Windows 8 tablet took only 3.16 seconds. 
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Figure 3: Time to launch Microsoft Office 2013 applications on the two representative tablets we tested, in seconds. 

 

We also timed the two tablets opening Microsoft Office files. As Figure 4 

illustrates, the Intel processor-powered Windows 8 tablet opened all three Microsoft 

Office files much more quickly than the Windows RT tablet—from 30.0 percent to 43.0 

percent faster. For example, the Windows RT tablet needed 10.40 seconds to display 

the Word document, while the Intel Atom processor-powered Windows 8 tablet took 

only 5.93 seconds. 
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Figure 4: Time to open Microsoft Office files on the two representative tablets we tested, in seconds. 
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In addition to launching Microsoft Office 2013 applications and opening 

Microsoft Office files, we also compared how the two tablets fared when launching 

Modern UI applications. As Figure 5 shows, the Intel Atom processor-powered Windows 

8 tablet was more responsive than the ARM processor-based Windows RT tablet, 

launching Modern UI applications from 17.0 percent to 34.9 percent more quickly. For 

example, the Windows RT tablet required 10.44 seconds to launch Maps and display the 

current location, while the Intel processor-powered Windows 8 tablet only took 6.91 

seconds. 
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Figure 5: Time to launch Modern UI applications on the two representative tablets we tested, in seconds. 

 

IN CONCLUSION 
With the same touch-friendly Modern UI interface and built-in apps, Windows 8 

and Windows RT tablets look very similar on the surface. For enterprises, however, 

Windows 8 and Windows RT tablets have significant differences that can affect 

deployment, management, and end-user experience. In our testing, the representative 

ARM processor-based Windows RT tablet displayed a number of compatibility issues 

that could create headaches for enterprise IT staff, unlike the representative Intel Atom 

processor-powered Windows 8 tablet. The ARM processor-based Windows RT tablet 

also showed a number of compatibility issues with Microsoft Office files, which could 

decrease productivity for enterprise end users. We found no compatibility issues on the 

Intel Atom processor-powered Windows 8 tablet, which was also more responsive when 

launching applications and opening files than the ARM processor-based Windows RT 

tablet. For the full Windows and Office experience on the go, the Intel Atom processor-

powered Windows 8 tablet is clearly the better choice for enterprises. 
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APPENDIX A – DETAILED ENTERPRISE IT TASK RESULTS 
Figure 6 gives the detailed results and observations for our sample enterprise IT tasks, which included joining an 

existing Active Directory domain, providing access to a deployed Web application, and providing access to a networked 

printer. 

 
Intel processor-powered 

Windows 8 tablet 
ARM processor-based 

Windows RT tablet 

Joining an existing Active Directory domain 

1. Reboot the system.   

2. Tap the Desktop tile.   

3. Swipe from the right to open the charm bar.   

4. Tap Settings, and then tap PC info.   

5. Under Computer name, domain, and workgroup settings, 
tap Change settings. 

  

6. Tap Change…   

7. Tap Domain, and enter the domain address.  
2 

8. Tap OK.   

9. Enter the username and password, and tap OK.   

10. Tap OK to close the Welcome window.    

11. Tap OK to accept the prompt that a restart is required to 
apply changes. 

  

12. Tap Close.   

13. Tap Restart Now.   

Providing access to a deployed Web application 

1. Reboot the system.   

2. Tap the Desktop tile.   

3. Tap to open Internet Explorer 10 from the taskbar.   

4. Tap the address bar to highlight the URL.   

5. Tap to bring up the virtual keyboard.   

6. Tap backspace to delete the URL.   

7. Type www.microsoft.com/silverlight/case-
studies/ 

  

8. Tap Go.   

9. Tap to close the virtual keyboard.   

10. Tap Click now to install.   

11. On the Windows 8 tablet, tap Click to Install. On the 
Windows RT tablet, tap Install for Windows. 

 
3 

12. Tap Save to download the Silverlight® installer.   

13. Tap Run when the download has completed.  
4 

14. Tap Yes to allow the installer to make changes.   

                                                           
2
 On the Windows RT tablet, Domain is grayed out and cannot be selected. At the top of the window, a note indicates that a 

computer running this edition of Windows RT cannot join a domain. 
3
 On the Windows RT tablet, the new Internet Explorer tab notes that the browser may not be fully compatible with Microsoft 

Silverlight, but still gives the option to download Silverlight for Windows. 
4
 The installer fails to run on the Windows RT tablet, with an error message that the application can’t run on the system. 
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Intel processor-powered 

Windows 8 tablet 
ARM processor-based 

Windows RT tablet 

15. Tap Install now.   

16. Tap Close when the installation has completed.   

17. Tap to close the current tab to return to the URL entered 
in step 7. 

  

18. When the Web page has finished reloading, tap to select 
Media and Entertainment under Industry. 

  

Providing access to a networked printer 

1. Reboot the system.   

2. Enter the Start screen, and swipe from the right to open 
the charm bar. 

  

3. Tap Search and type Control Panel   

4. Tap Enter to open the Control Panel.   

5. Tap View devices and printers under Hardware and Sound.   

6. Tap Add a printer.   

7. Select the Lexmark C510 (Lexmark International) printer in 
the list of available printers, and tap Next. 

  

8. At the Install the printer driver screen, tap Windows 
Update to update the list of printers. 

 
5 

9. After Windows has updated the list of printers, select 
Lexmark from the list of manufacturers and Lexmark C510 PS 
(MS) Microsoft from the list of printers. 

 
6 

10. Tap Next.   

11. Tap Next to accept the default printer name and install 
the printer drivers. 

  

12. Tap Yes to allow the installer to make changes.   

13. Tap Finish when the installation has completed.   

Figure 6: Detailed enterprise IT task results for the two representative tablets we tested. 

 
  

                                                           
5
 The Windows RT tablet displays an error message that Windows was unable to get a list of devices from Windows Update. 

6
 The driver for the Lexmark C510 is not available on the Windows RT tablet. 
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APPENDIX B – DETAILED MICROSOFT OFFICE 2013 COMPATIBILITY TASK 
RESULTS 

Figure 7 gives the detailed results and observations for our 17 scenarios with Microsoft Office 2013 applications, 

which included common enterprise end-user tasks such as working with macros, sharing files with colleagues and 

clients, and managing email workflow. 

 
Intel processor-powered 

Windows 8 tablet 
ARM processor-based 

Windows RT tablet 

Emailing Microsoft Word documents using the Word 2013 sharing feature 

1. Reboot the system.   

2. Tap the Desktop tile.   

3. Tap to open Windows Explorer from the taskbar, and 
double-tap to open the Documents folder. 

  

4. Tap to highlight Test1.docx, and long-press to bring up the 
right-click menu. 

  

5. Tap Open.   

6. Tap the File tab in the ribbon, and tap Share.   

7. Tap Email.  
7 

8. Tap Send as Attachment.   

Using macros in Microsoft Word 2013 

1. Reboot the system.   

2. Tap the Desktop tile.   

3. Tap to open Windows Explorer from the taskbar, and 
double-tap to open the Documents folder. 

  

4. Tap to highlight Test2.docm, and long-press to bring up the 
right-click menu. 

  

5. Tap Open.   

6. Tap the Developer tab in the ribbon.   

7. Tap Macros.  
8 

8. Select the Test1 macro, and tap Run.   

Emailing Microsoft Excel workbooks using the Excel 2013 sharing feature 

1. Reboot the system.   

2. Tap the Desktop tile.   

3. Tap to open Windows Explorer from the taskbar, and 
double-tap to open the Documents folder. 

  

4. Tap to highlight Test1.xlsx, and long-press to bring up the 
right-click menu. 

  

5. Tap Open.   

6. Tap the File tab in the ribbon, and tap Share.   

7. Tap Email.  
9 

                                                           
7
 Email is not a sharing option in Word 2013 RT on the Windows RT tablet. 

8
 The Developer tab on the Windows RT tablet does not include Macros. Word 2013 RT does not notify the user that the document 

contains unsupported features. 
9
 Email is not a sharing option in Excel 2013 RT on the Windows RT tablet. 
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Intel processor-powered 

Windows 8 tablet 
ARM processor-based 

Windows RT tablet 

8. Tap Send as Attachment.   

Using macros in Microsoft Excel 2013 
1. Reboot the system.   

2. Tap the Desktop tile.   

3. Tap to open Windows Explorer from the taskbar, and 
double-tap to open the Documents folder. 

  

4. Tap to highlight Test2.xlsm, and long-press to bring up the 
right-click menu. 

  

5. Tap Open.   

6. Tap Enable Content.  
10 

7. Tap the Developer tab in the ribbon.   

8. Tap Macros.  
11 

9. Select the Test1 macro, and tap Run.   

Using data models in Microsoft Excel 2013 

1. Reboot the system.   

2. Tap the Desktop tile.   

3. Tap to open Windows Explorer from the taskbar, and 
double-tap to open the Documents folder. 

  

4. Tap to highlight Test3.xlsm, and long-press to bring up the 
right-click menu. 

  

5. Tap Open.   

6. Tap Enable Content.  
12 

7. Tap to select cell B12 in Sheet1, and long-press to bring up 
the right-click menu. 

  

8. Tap the arrow to display more options, and then tap Show 
Details to display the details of those listings in Sheet2. 

 
13 

Emailing Microsoft PowerPoint presentations using the PowerPoint 2013 sharing feature 

1. Reboot the system.   

2. Tap the Desktop tile.   

3. Tap to open Windows Explorer from the taskbar, and 
double-tap to open the Documents folder. 

  

4. Tap to highlight Test1.pptx, and long-press to bring up the 
right-click menu. 

  

5. Tap Open.   

6. Tap the File tab in the ribbon, and tap Share.   

7. Tap Email.  
14 

8. Tap Send as Attachment.   

                                                           
10

 Instead of prompting the user to enable content, Excel 2013 RT notifies the user that the workbook contains unsupported 
features. 
11

 After tapping the Developer tab on the Windows RT tablet, Macros is missing in the ribbon. 
12

 Instead of prompting the user to enable content, Excel 2013 RT notifies the user that the workbook contains unsupported 
features. 
13

 Show Details is not an option in Excel 2013 RT on the Windows RT tablet. 
14

 Email is not a sharing option in PowerPoint 2013 RT on the Windows RT tablet. 
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Intel processor-powered 

Windows 8 tablet 
ARM processor-based 

Windows RT tablet 

Playing embedded Flash videos in Microsoft PowerPoint 2013 

1. Reboot the system.   

2. Tap the Desktop tile.   

3. Tap to open Windows Explorer from the taskbar, and 
double-tap to open the Documents folder. 

  

4. Tap to highlight Test2.pptx, and long-press to bring up the 
right-click menu. 

  

5. Tap Open.   

6. Tap Enable Content.   

7. Tap the Slide Show tab in the ribbon, and tap From 
Beginning. 

  

8. Tap the play button to start the embedded Flash video.  
15 

Recording slide shows with narration in Microsoft PowerPoint 2013 

1. Reboot the system.   

2. Tap the Desktop tile.   

3. Tap to open Windows Explorer from the taskbar, and 
double-tap to open the Documents folder. 

  

4. Tap to highlight Test3.pptx, and long-press to bring up the 
right-click menu. 

  

5. Tap Open.   

6. Tap the Slide Show tab in the ribbon, and tap Record Slide 
Show. 

  

7. Tap Start Recording from the Beginning…   

8. Leave the checkbox next to Narrations and laser pointer 
checked, and tap Start Recording. 

 
16 

Sharing Microsoft OneNote 2013 notebooks with online meetings 

1. Reboot the system.   

2. Tap the OneNote 2013 tile to open Microsoft OneNote 
2013. 

  

3. Tap the File tab in the ribbon, and tap Share.   

4. Tap Share with Meeting.  
17 

Recording audio in Microsoft OneNote 2013 

1. Reboot the system.   

2. Tap the OneNote 2013 tile to open Microsoft OneNote 
2013. 

  

3. Tap the Insert tab in the Ribbon.   

4. Tap Record Audio.  
18 

                                                           
15

 PowerPoint 2013 RT on the Windows RT tablet has no option to play the embedded video, and displays the video as a static 
image. When we tapped to enable content on the Windows RT tablet, we received no notification that the presentation contains 
unsupported features. 
16

 By default, Narrations and laser pointer is not enabled in PowerPoint 2013 RT on the Windows RT tablet. The option is grayed out 
and cannot be selected, with a note that the feature is not supported in Windows RT. 
17

 Share with Meeting is not an option in OneNote 2013 RT on the Windows RT tablet. 
18

 There is no option to record audio in OneNote 2013 RT on the Windows RT tablet. 
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Intel processor-powered 

Windows 8 tablet 
ARM processor-based 

Windows RT tablet 

5. Tap Recording… in the ribbon, and tap Stop to end 
recording. 

  

Using flagged messages and tasks in Microsoft Outlook 2013 and Mail 

1. Reboot the system.   

2. On the Windows 8 tablet, tap the Outlook 2013 tile to open 
Microsoft Outlook 2013. On the Windows RT tablet, tap the 
Mail tile to open Mail. 

  

3. Tap the most recent message in the Inbox folder.   

4. Tap Home, and then tap Follow Up in the ribbon.  
19 

5. Tap Flag Message.   

Actioning multiple messages and using categories and quick steps in Microsoft Outlook 2013 and Mail 

1. Reboot the system.   

2. On the Windows 8 tablet, tap the Outlook 2013 tile to open 
Microsoft Outlook 2013. On the Windows RT tablet, tap the 
Mail tile to open Mail. 

  

3. Tap the most recent message in the Inbox folder.   

4. Tap to bring up the virtual keyboard.  
20 

5. Holding the Shift key, tap the right arrow key twice to 
select two more messages. 

 
21 

6. Tap the hide the virtual keyboard.   

7. Tap Home, and then tap Categorize in the ribbon.  
22 

8. Tap Red Category, and then tap Yes to accept the default 
category name. 

  

9. Tap Home, and then tap Follow Up in the ribbon.   

10. Tap Flag Message.   

11. Tap the arrow in Quick Steps in the ribbon to view more 
options, and then tap Done. 

 
23 

12. In the First Time Setup window, tap the drop-down menu 
and tap Other Folder… 

  

13. To create a new folder, tap New…   

14. In the Name field, type Completed Tasks   

15. Tap Enter, and then tap OK to confirm.   

16. Click Save.   

17. Tap Home, and then tap the arrow in Quick Steps in the 
ribbon to view more options. 

  

18. Tap Done in the ribbon to complete the three tasks and 
move the three messages to the Completed Tasks folder just 
created. 

  

                                                           
19

 There is no option to action a message for followup in Mail on the Windows RT tablet. 
20

 There is no option to bring up the virtual keyboard in Mail on the Windows RT tablet (with the exception of using Search in the 
charm bar). 
21

 There is no option to select multiple messages in Mail on the Windows RT tablet. 
22

 There is no option to categorize messages in Mail on the Windows RT tablet. 
23

 There is no option to use Quick Steps in Mail on the Windows RT tablet. 
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Windows 8 tablet 
ARM processor-based 

Windows RT tablet 

Using Out of Office replies in Microsoft Outlook 2013 and Mail 

1. Reboot the system.   

2. On the Windows 8 tablet, tap the Outlook 2013 tile to open 
Microsoft Outlook 2013. On the Windows RT tablet, tap the 
Mail tile to open Mail. 

  

3. Tap the File tab in the ribbon, and tap Automatic Replies 
(Out of Office). 

 
24 

4. Tap the Send automatic replies radio button.   

5. Edit the automatic reply for both Inside My Organization 
and Outside My Organization, and tap OK. 

  

Importing PST data files in Microsoft Outlook 2013 and Mail 

1. Reboot the system.   

2. On the Windows 8 tablet, tap the Outlook 2013 tile to open 
Microsoft Outlook 2013. On the Windows RT tablet, tap the 
Mail tile to open Mail. 

  

3. Tap the File tab in the ribbon, and tap Open & Export.  
25 

4. Tap Open Outlook Data File.   

5. Select Test1.pst, and tap OK.   

Composing messages in HTML text in Microsoft Outlook 2013 and Mail 

1. Reboot the system.   

2. On the Windows 8 tablet, tap the Outlook 2013 tile to open 
Microsoft Outlook 2013. On the Windows RT tablet, tap the 
Mail tile to open Mail. 

  

3. On the Windows 8 tablet, tap Home, and tap New Email in 
the ribbon to compose a new message. On the Windows RT 
tablet, tap the plus sign icon to compose a new message. 

  

4. Tap the Format Text tab in the ribbon, and confirm that 
HTML is selected. 

 
26 

Viewing, snoozing, and dismissing notifications in Microsoft Outlook 2013 and Calendar 

1. Reboot the system.   

2. On the Windows 8 tablet, tap the Outlook 2013 tile to open 
Microsoft Outlook 2013. On the Windows RT tablet, tap the 
Calendar tile to open Calendar. 

  

3. On the Windows 8 tablet, tap the calendar icon, and then 
double-tap on today's date to create a new appointment. On 
the Windows RT tablet, tap today's date once to create a new 
appointment. 

  

4. In the subject field, type Test Appointment   

5. Set the appointment start time for in 30 minutes, and keep 
the default reminder of 15 minutes. 

  

                                                           
24

 There is no option to select Automatic Replies in Mail on the Windows RT tablet. 
25

 There is no option to import or export in Mail on the Windows RT tablet. 
26

 There is no option to change text format in Mail on the Windows RT tablet, which supports composing messages only in rich text. 
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Intel processor-powered 

Windows 8 tablet 
ARM processor-based 

Windows RT tablet 

6. On the Windows 8 tablet, first tap the save icon to create 
the appointment, and then tap to close the window and 
simultaneously start the stopwatch timer. On the Windows 
RT tablet, tap the save icon to create the appointment and 
close the window, and simultaneously start the stopwatch 
timer. 

  

7. At 20 minutes, stop the stopwatch timer and return to the 
system. 

  

8. Tap Snooze in the pop-up notification to create another 
reminder at 5 minutes prior to the appointment, and 
simultaneously start the stopwatch timer. 

 
27 

9. At 8 minutes, stop the stopwatch timer and return to the 
system. 

  

10. Tap Dismiss in the pop-up notification to accept the 
reminder. 

  

Sorting and searching contacts in Microsoft Outlook 2013 and People 

1. Reboot the system.   

2. On the Windows 8 tablet, tap the Outlook 2013 tile to open 
Microsoft Outlook 2013. On the Windows RT tablet, tap the 
People tile to open People. 

  

3. On the Windows 8 tablet, tap the contacts icon, tap View, 
and then tap View Settings in the ribbon. 

 
28 

4. Tap Sort…   

5. Under Sort items by, select Company in the drop-down 
menu. 

 
29 

6. Under Then by, select Last Name in the drop-down menu.   

7. Tap OK, and then tap OK again to close the window.   

8. On the Windows 8 tablet, in the Search Contacts field, type 
Test Company and tap Enter to view contacts in that 
company. On the Windows RT tablet, swipe from the right to 
open the charm bar. Tap Search, type Test Company, and 
tap Enter to view contacts in that company. 

 
30 

Figure 7: Detailed Microsoft Office compatibility task results for the two representative tablets we tested. 

 

  

                                                           
27

 The toast notification in Calendar on the Windows RT tablet is not persistent, and is no longer visible. There is no option to snooze 
or dismiss the reminder in Calendar on the Windows RT tablet. 
28

 There is no option to change view settings for contacts by multiple parameters in People on the Windows RT tablet. 
29

 There is no option to sort contacts by company name in People on the Windows RT tablet. 
30

 When we searched by company name in People on the Windows RT tablet, no search results appeared. 
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APPENDIX C – DETAILED END-USER SYSTEM RESPONSIVENESS TASK 
RESULTS 

Figure 8 gives the detailed results for our enterprise end-user system responsiveness tasks. Across the different 

tasks, the Intel Atom processor-powered Windows 8 tablet was from 17.0 percent to 44.2 percent faster than the ARM 

processor-based Windows RT tablet. 

 
Intel processor-powered 

Windows 8 tablet 
ARM processor-based 

Windows RT tablet 

Launching Microsoft Word 2013 3.28 5.10 

Launching Microsoft Excel 2013 3.16 5.28 

Launching Microsoft PowerPoint 2013 3.20 5.03 

Launching Microsoft OneNote 2013 2.49 4.46 

Opening a Microsoft Word document 5.93 10.40 

Opening a Microsoft Excel workbook 6.38 9.12 

Opening a Microsoft PowerPoint presentation 8.08 12.78 

Launching Internet Explorer 10 5.55 8.52 

Launching Maps 6.91 10.44 

Launching Weather 6.04 7.28 

Figure 8: Detailed end-user system responsiveness task results for the two representative tablets we tested, in seconds. 
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APPENDIX D – SYSTEM CONFIGURATION INFORMATION 
Figure 9 provides configuration information for the representative tablets: an Intel Atom processor Z2760-based 

Acer® ICONIA® W510-1422 and an ARM processor-based Microsoft Surface® RT running Windows RT. 

System 
Intel processor-powered Windows 8 

tablet 
ARM processor-based Windows RT 

tablet 

General   

Number of processor packages 1 1 

Number of cores per processor 2 4 

Number of hardware threads per 
core 

2 1 

Total number of threads 4 4 

System dimensions (length x width 
x height) 

10.2" x 6.6" x 0.4" 12.0" x 7.5" x 0.4" 

System weight 1.3 lbs. 1.5 lbs. 

CPU   

Vendor Intel NVIDIA® 

Model number Atom Z2760 Tegra® 3 

Core frequency (GHz) 1.80 1.30 

L1 cache 24 KB + 32 KB (per core) 32 KB + 32 KB (per core) 

L2 cache 1 MB (512 KB per core) 1 MB (256 KB per core) 

Memory   

Amount of RAM (GB) 2 2 

Speed (MHz) 800 1,500 

Type LPDDR2 LPDDR2 

Hard disk   

Vendor and model number Integrated flash storage Integrated flash storage 

Size (GB) 64 64  

Operating system   

Name Microsoft Windows 8 Professional Microsoft Windows RT 

Graphics   

Vendor and model number Intel Graphics Media Accelerator NVIDIA Tegra 3 

Resolution 1,366 x 768 1,366 x 768 

Wireless   

Vendor and model number Broadcom® 802.11abgn Marvell® AVASTAR® Wireless-N 

Ports   

USB type 1 x Micro USB 2.0 1 x USB 2.0 

Other Micro HDMI, Micro SD, headphone jack Micro HDMI, Micro SD, headphone jack 

Display   

Type 
LED-backlit Active Matrix TFT Color LCD 
Display 

LED-backlit ClearType HD Display 

Screen size 10.1" 10.6" 

Battery   

Type 2-Cell Li-polymer Built-in Lithium Ion 

Rated capacity 3650 mAh 31.5 Wh 

Figure 9: System configuration information for the two test tablets. 
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APPENDIX E – HOW WE TESTED 
For both representative tablets, we installed all available updates through Windows Update in the Control Panel. 

On the ARM processor-based Windows RT tablet, we updated Microsoft Office Home & Student 2013 RT Preview to the 

final release. On the Intel Atom processor-powered Windows 8 tablet with Microsoft Office Professional Plus 2013, we 

removed the proprietary AcerCloud COM add-in from Microsoft Word 2013, Microsoft Excel 2013, and Microsoft 

PowerPoint 2013.  

Enterprise IT tasks 
Joining an existing Active Directory domain 

1. Reboot the system. 
2. Tap the Desktop tile. 
3. Swipe from the right to open the charm bar. 
4. Tap Settings, and then tap PC info. 
5. Under Computer name, domain, and workgroup settings, tap Change settings. 
6. Tap Change… 
7. Tap Domain, and enter the domain address. 
8. Tap OK. 
9. Enter the username and password, and tap OK. 
10. Tap OK to close the Welcome window. 
11. Tap OK to accept the prompt that a restart is required to apply changes. 
12. Tap Close. 
13. Tap Restart Now. 

Providing access to a deployed Web application 
1. Reboot the system. 
2. Tap the Desktop tile. 
3. Tap to open Internet Explorer 10 from the taskbar. 
4. Tap the address bar to highlight the URL. 
5. Tap to bring up the virtual keyboard. 
6. Tap backspace to delete the URL. 
7. Type www.microsoft.com/silverlight/case-studies/ 
8. Tap Go. 
9. Tap the close the virtual keyboard. 
10. Tap Click now to install. 
11. On the Windows 8 tablet, tap Click to Install. On the Windows RT tablet, tap Install for Windows. 
12. Tap Save to download the Silverlight installer. 
13. Tap Run when the download has completed. 
14. Tap Yes to allow the installer to make changes. 
15. Tap Install now. 
16. Tap Close when the installation has completed. 
17. Tap to close the current tab to return to the URL entered in step 7. 
18. When the Web page has finished reloading, tap to select Media and Entertainment under Industry. 

Providing access to a networked printer 
1. Reboot the system. 
2. Enter the Start screen, and swipe from the right to open the charm bar. 
3. Tap Search and type Control Panel 
4. Tap Enter to open the Control Panel. 
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5. Tap View devices and printers under Hardware and Sound. 
6. Tap Add a printer. 
7. Select the Lexmark C510 (Lexmark International) printer in the list of available printers, and tap Next. 
8. At the Install the printer driver screen, tap Windows Update to update the list of printers. 
9. After Windows has updated the list of printers, select Lexmark from the list of manufacturers and Lexmark C510 

PS (MS) Microsoft from the list of printers. 
10. Tap Next. 
11. Tap Next to accept the default printer name and install the printer drivers. 
12. Tap Yes to allow the installer to make changes. 
13. Tap Finish when the installation has completed. 

End-user Microsoft Office 2013 compatibility tasks 
Emailing Microsoft Word documents using the Word 2013 sharing feature 

14. Reboot the system. 
15. Tap the Desktop tile. 
16. Tap to open Windows Explorer from the taskbar, and double-tap to open the Documents folder. 
17. Tap to highlight Test1.docx, and long-press to bring up the right-click menu. 
18. Tap Open. 
19. Tap the File tab in the ribbon, and tap Share. 
20. Tap Email. 
21. Tap Send as Attachment. 

Using macros in Microsoft Word 2013 

Setting up the test 
1. Reboot the system. 
2. Tap the Desktop tile. 
3. Tap to open Windows Explorer from the taskbar, and double-tap to open the Documents folder. 
4. Tap to highlight Test1.docx, and long-press to bring up the right-click menu. 
5. Tap Open. 
6. Tap the File tab, and then tap Options. 
7. Tap Customize Ribbon, and then tap to place a checkmark next to Developer. 
8. Tap OK. 
9. Close Microsoft Word 2013. 

Conducting the test 

1. Reboot the system. 

2. Tap the Desktop tile. 

3. Tap to open Windows Explorer from the taskbar, and double-tap to open the Documents folder. 

4. Tap to highlight Test2.docm, and long-press to bring up the right-click menu. 

5. Tap Open. 

6. Tap the Developer tab in the ribbon.  

7. Tap Macros. 

8. Select the Test1 macro, and tap Run. 

Emailing Microsoft Excel workbooks using the Excel 2013 sharing feature 
1. Reboot the system. 
2. Tap the Desktop tile. 
3. Tap to open Windows Explorer from the taskbar, and double-tap to open the Documents folder. 
4. Tap to highlight Test1.xlsx, and long-press to bring up the right-click menu. 
5. Tap Open. 
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6. Tap the File tab in the ribbon, and tap Share. 
7. Tap Email. 
8. Tap Send as Attachment. 

Using macros in Microsoft Excel 2013 

Setting up the test 
1. Reboot the system. 
2. Tap the Desktop tile. 
3. Tap to open Windows Explorer from the taskbar, and double-tap to open the Documents folder. 
4. Tap to highlight Test1.xlsx, and long-press to bring up the right-click menu. 
5. Tap Open. 
6. Tap the File tab, and then tap Options. 
7. Tap Customize Ribbon, and then tap to place a checkmark next to Developer. 
8. Tap OK. 
9. Close Microsoft Excel 2013. 

Conducting the test 
1. Reboot the system. 
2. Tap the Desktop tile. 
3. Tap to open Windows Explorer from the taskbar, and double-tap to open the Documents folder. 
4. Tap to highlight Test2.xlsm, and long-press to bring up the right-click menu. 
5. Tap Open. 
6. Tap to Enable Content. 
7. Tap the Developer tab in the ribbon.  
8. Tap Macros. 
9. Select the Test1 macro, and tap Run. 

Using data models in Microsoft Excel 2013 
1. Reboot the system. 
2. Tap the Desktop tile. 
3. Tap to open Windows Explorer from the taskbar, and double-tap to open the Documents folder. 
4. Tap to highlight Test3.xlsm, and long-press to bring up the right-click menu. 
5. Tap Open. 
6. Tap to Enable Content. 
7. Tap to select cell B12 in Sheet1, and long-press to bring up the right-click menu. 
8. Tap the arrow to display more options, and then tap Show Details to display the details of those listings in 

Sheet2. 

Emailing Microsoft PowerPoint presentations using the PowerPoint 2013 sharing feature 
1. Reboot the system. 
2. Tap the Desktop tile. 
3. Tap to open Windows Explorer from the taskbar, and double-tap to open the Documents folder. 
4. Tap to highlight Test1.pptx, and long-press to bring up the right-click menu. 
5. Tap Open. 
6. Tap the File tab in the ribbon, and tap Share. 
7. Tap Email. 
8. Tap Send as Attachment. 

Playing embedded Flash videos in Microsoft PowerPoint 2013 
1. Reboot the system. 
2. Tap the Desktop tile. 
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3. Tap to open Windows Explorer from the taskbar, and double-tap to open the Documents folder. 
4. Tap to highlight Test2.pptx, and long-press to bring up the right-click menu. 
5. Tap Open. 
6. Tab Enable Content. 
7. Tap the Slide Show tab in the ribbon, and tap From Beginning. 
8. Tap the play button to start the embedded Flash video. 

Recording slide shows with narration in Microsoft PowerPoint 2013  
1. Reboot the system. 
2. Tap the Desktop tile. 
3. Tap to open Windows Explorer from the taskbar, and double-tap to open the Documents folder. 
4. Tap to highlight Test3.pptx, and long-press to bring up the right-click menu. 
5. Tap Open. 
6. Tap the Slide Show tab in the ribbon, and tap Record Slide Show. 
7. Tap Start Recording from the Beginning… 
8. Leave the checkbox next to Narrations and laser pointer checked, and tap Start Recording. 

Sharing Microsoft OneNote 2013 notebooks with online meetings 
1. Reboot the system. 
2. Tap the OneNote 2013 tile to open Microsoft OneNote 2013. 
3. Tap the File tab in the ribbon, and tap Share. 
4. Tap Share with Meeting. 

Recording audio in Microsoft OneNote 2013 
1. Reboot the system. 
2. Tap the OneNote 2013 tile to open Microsoft OneNote 2013. 
3. Tap the Insert tab in the Ribbon. 
4. Tap Record Audio. 
5. Tap Recording… in the ribbon, and tap Stop to end recording. 

Using flagged messages and tasks in Microsoft Outlook 2013 and Mail 
1. Reboot the system. 
2. On the Windows 8 tablet, tap the Outlook 2013 tile to open Microsoft Outlook 2013. On the Windows RT tablet, 

tap the Mail tile to open Mail. 
3. Tap the most recent message in the Inbox folder. 
4. Tap Home, and then tap Follow Up in the ribbon. 
5. Tap Flag Message. 

Actioning multiple messages and using categories and quick steps in Microsoft Outlook 2013 and Mail 
1. Reboot the system. 
2. On the Windows 8 tablet, tap the Outlook 2013 tile to open Microsoft Outlook 2013. On the Windows RT tablet, 

tap the Mail tile to open Mail. 
3. Tap the most recent message in the Inbox folder. 
4. Tap to bring up the virtual keyboard. 
5. Holding the Shift key, tap the right arrow key twice to select two more messages. 
6. Tap to hide the virtual keyboard. 
7. Tap Home, and then tap Categorize in the ribbon. 
8. Tap Red Category, and then tap Yes to accept the default category name. 
9. Tap Home, and then tap Follow Up in the ribbon. 
10. Tap Flag Message. 
11. Tap the arrow in Quick Steps in the ribbon to view more options, and tap Done. 
12. In the First Time Setup window, tap the drop-down menu and tap Other Folder… 



A Principled Technologies test report  21 
 
 

Intel processor-powered Windows 8 tablet vs. ARM processor-based 
Windows RT tablet 

13. To create a new folder, tap New… 

14. In the Name field, type Completed Tasks 
15. Tap Enter, and then tap OK to confirm. 
16. Click Save. 
17. Tap Home, and then tap the arrow in Quick Steps in the ribbon to view more options. 
18. Tap Done in the ribbon to complete the three tasks and move the three messages to the Completed Tasks folder 

just created. 

Using Out of Office replies in Microsoft Outlook 2013 and Mail 
1. Reboot the system. 
2. On the Windows 8 tablet, tap the Outlook 2013 tile to open Microsoft Outlook 2013. On the Windows RT tablet, 

tap the Mail tile to open Mail. 
3. Tap the File tab in the ribbon, and tap Automatic Replies (Out of Office). 
4. Tap the Send automatic replies radio button. 
5. Edit the automatic reply for both Inside My Organization and Outside My Organization, and tap OK. 

Importing PST data files in Microsoft Outlook 2013 and Mail 
1. Reboot the system. 
2. On the Windows 8 tablet, tap the Outlook 2013 tile to open Microsoft Outlook 2013. On the Windows RT tablet, 

tap the Mail tile to open Mail.  
3. Tap the File tab in the ribbon, and tap Open & Export. 
4. Tap Open Outlook Data File. 
5. Select the Test1.pst Outlook Data File, and tap OK. 

Composing messages in HTML text in Microsoft Outlook 2013 and Mail 
1. Reboot the system. 
2. On the Windows 8 tablet, tap the Outlook 2013 tile to open Microsoft Outlook 2013. On the Windows RT tablet, 

tap the Mail tile to open Mail. 
3. On the Windows 8 tablet, tap Home, and then tap New Email in the ribbon to compose a new message. On the 

Windows RT tablet, tap the plus sign icon to compose a new message. 
4. Tap the Format Text tab in the ribbon, and confirm that HTML is selected. 

Viewing and snoozing notifications in Microsoft Outlook 2013 and Calendar 
1. Reboot the system. 
2. On the Windows 8 tablet, tap the Outlook 2013 tile to open Microsoft Outlook 2013. On the Windows RT tablet, 

tap the Calendar tile to open Calendar. 
3. On the Windows 8 tablet, tap the calendar icon, and then double-tap on today’s date to create a new 

appointment. On the Windows RT tablet, tap today’s date once to create a new appointment. 
4. In the subject field, type Test Appointment 
5. Set the appointment start time for in 30 minutes, and keep the default reminder of 15 minutes. 
6. On the Windows 8 tablet, first tap the save icon to create the appointment, and then tap to close the window 

and simultaneously start the stopwatch timer. On the Windows RT tablet, tap the save icon to create the 
appointment and close the window, and simultaneously start the stopwatch timer. 

7. At 20 minutes, stop the stopwatch timer and return to the system. 
8. Tap Snooze in the pop-up notification to create another reminder at 5 minutes prior to the appointment, and 

simultaneously start the stopwatch timer. 
9. At 8 minutes, stop the stopwatch timer and return to the system. 
10. Tap Dismiss in the pop-up notification to accept the reminder. 

Sorting and searching contacts in Microsoft Outlook 2013 and People 
1. Reboot the system. 
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2. On the Windows 8 tablet, tap the Outlook 2013 tile to open Microsoft Outlook 2013. On the Windows RT tablet, 
tap the Calendar tile to open People. 

3. On the Windows 8 tablet, tap the contacts icon, tap View, and then tap View Settings in the ribbon. 
4. Tap Sort… 
5. Under Sort items by, select Company in the drop-down menu. 
6. Under Then by, select Last Name in the drop-down menu. 
7. Tap OK, and then tap OK again to close the window. 
8. On the Windows 8 tablet, in the Search Contacts field, type Test Company and tap Enter to view contacts in 

that company. On the Windows RT tablet, swipe from the right to open the charm bar. Tap Search, type Test 
Company, and tap Enter to view contacts in that company. 

End-user system responsiveness tasks 
Launching Microsoft Word 2013 – time to open Microsoft Word 2013 from the Start screen 

1. Reboot the system, and wait 5 minutes at the Start screen. 
2. Simultaneously start the timer and tap the Word 2013 tile to open Microsoft Word 2013. 
3. Stop the timer when Microsoft Word 2013 is fully displayed. 
4. Close Microsoft Word 2013. 
5. Repeat steps 1 through 4 two more times, and report the median of the three runs. 

Launching Microsoft Excel 2013 – time to open Microsoft Excel 2013 from the Start screen 
1. Reboot the system, and wait 5 minutes at the Start screen. 
2. Simultaneously start the timer and tap the Excel 2013 tile to open Microsoft Excel 2013. 
3. Stop the timer when Microsoft Excel 2013 is fully displayed. 
4. Close Microsoft Excel 2013. 
5. Repeat steps 1 through 4 two more times, and report the median of the three runs. 

Launching Microsoft PowerPoint 2013 – time to open Microsoft PowerPoint 2013 from the Start screen 
1. Reboot the system, and wait 5 minutes at the Start screen. 
2. Simultaneously start the timer and tap the PowerPoint 2013 tile to open Microsoft PowerPoint 2013. 
3. Stop the timer when Microsoft PowerPoint 2013 is fully displayed. 
4. Close Microsoft PowerPoint 2013. 
5. Repeat steps 1 through 4 two more times, and report the median of the three runs. 

Launching Microsoft OneNote 2013 – time to open Microsoft OneNote 2013 from the Start screen 
1. Reboot the system, and wait 5 minutes. 
2. Simultaneously start the timer and tap the OneNote 2013 tile to open Microsoft OneNote 2013. 
3. Stop the timer when Microsoft OneNote 2013 is fully displayed. 
4. Close Microsoft OneNote 2013. 
5. Repeat steps 1 through 4 two more times, and report the median of the three runs. 

Opening Microsoft Word document – time to open Microsoft Word document 
1. Reboot the system, and wait 5 minutes at the Start screen. 
2. Tap the Desktop tile. 
3. Tap to open Windows Explorer from the taskbar, and double-tap to open the Documents folder. 
4. Tap to highlight Test1.docx, and long-press to bring up the right-click menu. 
5. Simultaneously start the timer and tap Open. 
6. Stop the timer when the Microsoft Word document is fully displayed. 
7. Close the document. 
8. Repeat steps 1 through 7 two more times, and report the median of the three runs. 

Opening Microsoft Excel workbook – time to open Microsoft Excel workbook 
1. Reboot the system, and wait 5 minutes at the Start screen. 
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2. Tap the Desktop tile. 
3. Tap to open Windows Explorer from the taskbar, and double-tap to open the Documents folder. 
4. Tap to highlight Test1.xlsx, and long-press to bring up the right-click menu. 
5. Simultaneously start the timer and tap Open. 
6. Stop the timer when the Microsoft Excel workbook is fully displayed. 
7. Close the workbook. 
8. Repeat steps 1 through 7 two more times, and report the median of the three runs. 

Opening Microsoft PowerPoint presentation – time to open Microsoft PowerPoint presentation 
1. Reboot the system, and wait 5 minutes at the Start screen. 
2. Tap the Desktop tile. 
3. Tap to open Windows Explorer from the taskbar, and double-tap to open the Documents folder. 
4. Tap to highlight Test1.pptx, and long-press to bring up the right-click menu. 
5. Simultaneously start the timer and tap Open. 
6. Stop the timer when the Microsoft PowerPoint presentation is fully displayed. 
7. Close the presentation. 
8. Repeat steps 1 through 7 two more times, and report the median of the three runs. 

Launching Internet Explorer 10 – time to open Internet Explorer 10 from the Start screen 
1. Reboot the system, and wait 5 minutes at the Start screen. 
2. Simultaneously start the timer and tap the Internet Explorer tile to open Internet Explorer 10. 
3. Stop the timer when Internet Explorer 10 is fully displayed. 
4. Close Internet Explorer 10. 
5. Repeat steps 1 through 4 two more times, and report the median of the three runs. 

Launching Maps – time to open Maps from the Start screen 

Setting up the test 
1. Reboot the system. 
2. Tap the Maps tile to open Maps. 
3. Tap Allow to turn on location services for Maps. 
4. Close Maps. 

Conducting the test 
5. Reboot the system, and wait 5 minutes at the Start screen. 
6. Simultaneously start the timer and tap the Maps tile to open Maps. 
7. Stop the timer when Maps and current location are fully displayed. 
8. Close Maps. 
9. Repeat steps 1 through 4 two more times, and report the median of the three runs. 

Launching Weather – time to open Weather from the Start screen 

Setting up the test 
1. Reboot the system. 
2. Tap the Weather tile to open Weather. 
3. Tap Allow to turn on location services for Weather. 
4. Close Weather. 

Conducting the test 
1. Reboot the system, and wait 5 minutes. 
2. Simultaneously start the timer and tap the Weather tile to open Weather. 
3. Stop the timer when Weather, current temperature, and forecast are fully displayed. 
4. Close Weather. 
5. Repeat steps 1 through 4 two more times, and report the median of the three runs. 
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APPENDIX F – MICROSOFT OFFICE FILE PROPERTIES 
 

Microsoft Word documents 
 Test1.docx – 1,686 KB 

 Test2.docm – 12 KB; Test1 macro selects all text and then changes all text to bold font 
 

Microsoft Excel workbooks 
 Test1.xlsx – 2,568 KB 

 Test2.xlsm – 14 KB; Test1 macro calculates the sum for each column and then calculates a sum of those totals 

 Test3.xlsm – 682 KB 
 

Microsoft PowerPoint presentations 
 Test1.pptx – 2,292 KB 

 Test2.pptx – 54 KB 

 Test3.pptx – 29 KB 
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CONNECTION WITH ITS TESTING, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGES. IN NO EVENT SHALL PRINCIPLED TECHNOLOGIES, 
INC.’S LIABILITY, INCLUDING FOR DIRECT DAMAGES, EXCEED THE AMOUNTS PAID IN CONNECTION WITH PRINCIPLED TECHNOLOGIES, INC.’S 
TESTING. CUSTOMER’S SOLE AND EXCLUSIVE REMEDIES ARE AS SET FORTH HEREIN. 

http://www.principledtechnologies.com

